BDU:2022-05079: Уязвимость платформы управления ИТ-процессами VMware vRealize Operations, связанная с небезопасным управлением привилегиями, позволяющая нарушителю повысить свои привилегии

Описание уязвимости Уязвимость платформы управления ИТ-процессами VMware vRealize Operations связана с небезопасным управлением привилегиями. Эксплуатация уязвимости может позволить нарушителю, действующему удаленно, повысить свои привилегии
Вендор VMware Inc.
Наименование ПО VMware vRealize Operations
Версия ПО
  • от 8.0.0 до 8.6.4
Тип ПО ПО виртуализации/ПО виртуального программно-аппаратного средства
Операционные системы и аппаратные платформы
Данные уточняются
Тип ошибки Небезопасное управление привилегиями
Идентификатор типа ошибки
Класс уязвимости Уязвимость кода
Дата выявления 10.08.2022
Базовый вектор уязвимости
Уровень опасности уязвимости Высокий уровень опасности (базовая оценка CVSS 2.0 составляет 9)
Высокий уровень опасности (базовая оценка CVSS 3.0 составляет 7,2)
Возможные меры по устранению уязвимости
Использование рекомендаций:
https://www.vmware.com/security/advisories/VMSA-2022-0022.html
Статус уязвимости Подтверждена производителем
Наличие эксплойта Данные уточняются
Способ эксплуатации
  • Нарушение авторизации
Способ устранения Обновление программного обеспечения
Информация об устранении Уязвимость устранена
Ссылки на источники
Идентификаторы других систем описаний уязвимостей
Прочая информация Данные уточняются
Последние изменения