BDU:2022-05031: Уязвимость системы управления ИТ-инфраструктурой HPE OneView, связанная с ошибками авторизации, позволяющая нарушителю получить несанкционированный доступ к защищаемой информации

Описание уязвимости Уязвимость системы управления ИТ-инфраструктурой HPE OneView связана с ошибками авторизации. Эксплуатация уязвимости может позволить нарушителю получить несанкционированный доступ к защищаемой информации
Вендор Hewlett Packard Enterprise Development LP
Наименование ПО HPE OneView
Версия ПО
  • до 6.6
Тип ПО Средство АСУ ТП, ПО программно-аппаратного средства АСУ ТП
Операционные системы и аппаратные платформы
Данные уточняются
Тип ошибки Неправильная авторизация
Идентификатор типа ошибки
Класс уязвимости Уязвимость кода
Дата выявления 17.01.2022
Базовый вектор уязвимости
Уровень опасности уязвимости Средний уровень опасности (базовая оценка CVSS 2.0 составляет 4,6)
Средний уровень опасности (базовая оценка CVSS 3.0 составляет 5,5)
Возможные меры по устранению уязвимости
Статус уязвимости Подтверждена производителем
Наличие эксплойта Данные уточняются
Способ эксплуатации
  • Нарушение авторизации
Способ устранения Обновление программного обеспечения
Информация об устранении Уязвимость устранена
Ссылки на источники
Идентификаторы других систем описаний уязвимостей
Прочая информация Уязвимость выявлена Никитой Абрамовым из Positive Technologies
Последние изменения