BDU:2022-04939: Уязвимость платформы SAP Enable Now Manager, связанная с недостатками процедуры авторизации, позволяющая нарушителю получить несанкционированный доступ к защищаемой информации и нарушить её целостность

Описание уязвимости Уязвимость платформы SAP Enable Now Manager связана с недостатками процедуры авторизации. Эксплуатация уязвимости может позволить нарушителю, действующему удаленно, получить несанкционированный доступ к защищаемой информации и нарушить её целостность
Вендор SAP SE
Наименование ПО SAP Enable Now Manager
Версия ПО
  • 1.0
Тип ПО Прикладное ПО информационных систем
Операционные системы и аппаратные платформы
  • Google Inc. Android -
Тип ошибки Отсутствие авторизации
Идентификатор типа ошибки
Класс уязвимости Уязвимость кода
Дата выявления 10.08.2022
Базовый вектор уязвимости
Уровень опасности уязвимости Критический уровень опасности (базовая оценка CVSS 2.0 составляет 10)
Критический уровень опасности (базовая оценка CVSS 3.0 составляет 9,8)
Возможные меры по устранению уязвимости
Использование рекомендаций:
https://www.sap.com/documents/2022/02/fa865ea4-167e-0010-bca6-c68f7e60039b.html
Статус уязвимости Подтверждена производителем
Наличие эксплойта Данные уточняются
Способ эксплуатации
  • Нарушение авторизации
Способ устранения Обновление программного обеспечения
Информация об устранении Уязвимость устранена
Ссылки на источники
Идентификаторы других систем описаний уязвимостей
Прочая информация Данные уточняются
Последние изменения