BDU:2021-01101: Уязвимость компонента API диспетчера межсайтовых политик Cisco ACI Multi-Site Orchestrator (MSO), позволяющая нарушителю изменить конфигурацию устройства

Описание уязвимости Уязвимость компонента API диспетчера межсайтовых политик Cisco ACI Multi-Site Orchestrator (MSO) связана с недостатками контроля доступа. Эксплуатация уязвимости может позволить нарушителю, действующему удаленно, изменить конфигурацию устройства
Вендор Cisco Systems Inc.
Наименование ПО Cisco Application Services Engine
Версия ПО
  • до 1.1(3e)
Тип ПО Прикладное ПО информационных систем
Операционные системы и аппаратные платформы
Данные уточняются
Тип ошибки Неправильный контроль доступа
Идентификатор типа ошибки
Класс уязвимости Уязвимость кода
Дата выявления 24.02.2021
Базовый вектор уязвимости
Уровень опасности уязвимости Средний уровень опасности (базовая оценка CVSS 2.0 составляет 6,4)
Средний уровень опасности (базовая оценка CVSS 3.0 составляет 6,5)
Возможные меры по устранению уязвимости
Статус уязвимости Подтверждена производителем
Наличие эксплойта Данные уточняются
Способ эксплуатации
  • Нарушение авторизации
Способ устранения Обновление программного обеспечения
Информация об устранении Уязвимость устранена
Ссылки на источники
Идентификаторы других систем описаний уязвимостей
Прочая информация Данные уточняются
Последние изменения