Обновление банка данных

Обновлены сведения об уязвимостях программного обеспечения

Добавлена информация о 25 уязвимостях программного обеспечения:

BDU:2022-06835 (Cisco Identity Services Engine);

BDU:2022-06821 (SUSE Linux Enterprise Server for SAP Applications, Suse Linux Enterprise Server, SUSE Linux Enterprise Module for Web Scripting, Red Hat Enterprise Linux, Red Hat Software Collections, openSUSE Tumbleweed, SUSE Linux Enterprise Module for High Performance Computing, Node.js);

BDU:2022-06824, BDU:2022-06825, BDU:2022-06826, BDU:2022-06822, BDU:2022-06834, BDU:2022-06823, BDU:2022-06832, BDU:2022-06833, BDU:2022-06829, BDU:2022-06830, BDU:2022-06827, BDU:2022-06828, BDU:2022-06831 (Windows);

BDU:2022-06813, BDU:2022-06812, BDU:2022-06811 (VPort P16-1MP-M12, VPort P16-1MP-M12-IR, VPort P06-1MP-M12);

BDU:2022-06818, BDU:2022-06817, BDU:2022-06816, BDU:2022-06815, BDU:2022-06814 (Thunderbird, Firefox ESR, Firefox);

BDU:2022-06820, BDU:2022-06819 (Red Hat Enterprise Linux, Debian GNU/Linux, openSUSE Tumbleweed, Grub2)


Внесены изменения в 3 записи об уязвимостях программного обеспечения:

BDU:2021-05084, BDU:2020-05753 (FortiAnalyzer, FortiManager);

BDU:2022-06764 (NE-4100T)

  • Автор: admin
  • Опубликовано: 18.11.2022 11:53:05