Обновление банка данных

Обновлены сведения об уязвимостях программного обеспечения

Добавлена информация о 75 уязвимостях программного обеспечения:

BDU:2021-05284, BDU:2021-05294, BDU:2021-05295, BDU:2021-05296, BDU:2021-05258, BDU:2021-05260, BDU:2021-05261, BDU:2021-05272, BDU:2021-05275, BDU:2021-05263, BDU:2021-05270, BDU:2021-05281 (Astra Linux, Debian GNU/Linux, Google Chrome);

BDU:2021-05280 (Astra Linux, Debian GNU/Linux, curl);

BDU:2021-05279 (Astra Linux, Debian GNU/Linux, PEAR Archive_Tar, Drupal);

BDU:2021-05316, BDU:2021-05315, BDU:2021-05314, BDU:2021-05271 (Astra Linux, Debian GNU/Linux, FFmpeg);

BDU:2021-05269 (Astra Linux, Debian GNU/Linux, Ruby on Rails);

BDU:2021-05282, BDU:2021-05283, BDU:2021-05274, BDU:2021-05268 (Astra Linux, Debian GNU/Linux, libxml2);

BDU:2021-05267 (Astra Linux, Debian GNU/Linux, Libebml);

BDU:2021-05292, BDU:2021-05291, BDU:2021-05266 (Astra Linux, Debian GNU/Linux, Redmine);

BDU:2021-05273, BDU:2021-05265 (Astra Linux, Debian GNU/Linux, sane-backends);

BDU:2021-05264 (Astra Linux, Debian GNU/Linux, Klibc);

BDU:2021-05285 (Astra Linux, Debian GNU/Linux, Google Chrome, ICU);

BDU:2021-05277 (Astra Linux, Debian GNU/Linux, ImageMagick);

BDU:2021-05276 (Astra Linux, Debian GNU/Linux, Django);

BDU:2021-05262 (Astra Linux, Debian GNU/Linux, Exiv2);

BDU:2021-05312, BDU:2021-05250, BDU:2021-05249, BDU:2021-05257, BDU:2021-05255 (Astra Linux, Debian GNU/Linux, QEMU);

BDU:2021-05259 (Astra Linux, Debian GNU/Linux, LZ4);

BDU:2021-05278 (Astra Linux, Debian GNU/Linux, OpenEXR);

BDU:2021-05252, BDU:2021-05253, BDU:2021-05254 (Astra Linux, Debian GNU/Linux, Djvulibre);

BDU:2021-05300 (Astra Linux, Debian GNU/Linux, HAProxy);

BDU:2021-05299 (Astra Linux, Debian GNU/Linux, Pyxdg);

BDU:2021-05298, BDU:2021-05251 (Astra Linux, Debian GNU/Linux, Rabbitmq-server);

BDU:2021-05297 (Astra Linux, Debian GNU/Linux, util-linux);

BDU:2021-05313 (Astra Linux, Debian GNU/Linux, Pillow);

BDU:2021-05301 (Astra Linux, Debian GNU/Linux, Squid);

BDU:2021-05256 (libxml2, Astra Linux, Debian GNU/Linux, Google Chrome);

BDU:2021-05290 (Astra Linux, Debian GNU/Linux, tcpdump);

BDU:2021-05306, BDU:2021-05305, BDU:2021-05304, BDU:2021-05293 (Astra Linux, Debian GNU/Linux, Leptonlib);

BDU:2021-05311, BDU:2021-05310 (Astra Linux, Debian GNU/Linux, Cgal);

BDU:2021-05288, BDU:2021-05309 (Firepower Threat Defense);

BDU:2021-05307, BDU:2021-05308 (Cisco Firepower Management Center);

BDU:2021-05287, BDU:2021-05289, BDU:2021-05302, BDU:2021-05303 (Firepower Threat Defense, Adaptive Security Appliance);

BDU:2021-05286 (D-Link DIR-868LW);

BDU:2021-05319, BDU:2021-05317 (NETGEAR AC2100, NETGEAR AC2400, NETGEAR AC2600, NETGEAR R6020, NETGEAR R6080, NETGEAR R6330, NETGEAR R6260, NETGEAR R6120, NETGEAR R6350, NETGEAR R6700v2, NETGEAR R6800, NETGEAR R6850, NETGEAR R6900v2, NETGEAR R7200, NETGEAR R7350, NETGEAR R7400, NETGEAR R7450);

BDU:2021-05318 (NETGEAR R6220, NETGEAR R6230, NETGEAR AC2100, NETGEAR AC2400, NETGEAR AC2600, NETGEAR R6020, NETGEAR R6080, NETGEAR R6330, NETGEAR R6120, NETGEAR R6700v2, NETGEAR R6800, NETGEAR R6850, NETGEAR R6900v2, NETGEAR R7200, NETGEAR R7350, NETGEAR R7400, NETGEAR R7450, NETGEAR D7000, WAC124);

BDU:2021-05320 (Встроенное программное обеспечение маршрутизатора NETGEAR D7000v2, Встроенное программное обеспечение маршрутизатора NETGEAR D6400, Встроенное программное обеспечение маршрутизатора NETGEAR R6400v2, NETGEAR R6700v3, NETGEAR R6900P, Встроенное программное обеспечение маршрутизатора NETGEAR R7000, NETGEAR R7000P, Встроенное программное обеспечение маршрутизатора NETGEAR R8300, Встроенное программное обеспечение маршрутизатора NETGEAR D8500, NETGEAR RS400, NETGEAR XR300);

BDU:2021-05322, BDU:2021-05321 (NETGEAR RS400, EX6120, EX6130, EX7500, Встроенное программное обеспечение маршрутизатора NETGEAR R6400, Встроенное программное обеспечение маршрутизатора NETGEAR R6400v2, NETGEAR R6700v3, NETGEAR R6900P, Встроенное программное обеспечение маршрутизатора NETGEAR R7000, NETGEAR R7000P, NETGEAR R7850, Встроенное программное обеспечение маршрутизатора NETGEAR R7900P, NETGEAR R7960P, Встроенное программное обеспечение маршрутизатора NETGEAR R8000, Встроенное программное обеспечение маршрутизатора NETGEAR R8000P, NETGEAR RAX15, NETGEAR RAX20, NETGEAR RAX200, NETGEAR RAX35v2, NETGEAR RAX38v2, NETGEAR RAX40v2, NETGEAR RAX42, NETGEAR RAX43, NETGEAR RAX45, NETGEAR RAX48, NETGEAR RAX50, NETGEAR RAX50S, NETGEAR RAX75, NETGEAR RAX80, NETGEAR RAXE450, NETGEAR RAXE500, NETGEAR WNDR3400v3, NETGEAR WNR3500Lv2, NETGEAR R6220, Встроенное программное обеспечение маршрутизатора NETGEAR D6400);

BDU:2021-05323 (Kaspersky Anti-Virus, Kaspersky Internet Security, Kaspersky Total Security, Kaspersky Small Office Security, Kaspersky Security Cloud, Kaspersky Endpoint Security);


Внесены изменения в 1 запись об уязвимостях программного обеспечения:

BDU:2018-01454 (Adaptive Security Appliance, Firepower Threat Defense)

  • Автор: admin
  • Опубликовано: 03.11.2021 11:41:12