BDU:2019-01813: Уязвимость веб-интерфейса средства управления информационной инфраструктурой Cisco Application Policy Infrastructure Controller, позволяющая нарушителю раскрыть защищаемую информацию

Описание уязвимости Уязвимость веб-интерфейса средства управления информационной инфраструктурой Cisco Application Policy Infrastructure Controller связана с отсутствием защиты служебных данных. Эксплуатация уязвимости может позволить нарушителю, действующему удалённо, получить доступ к защищаемым данным
Вендор Cisco Systems Inc.
Наименование ПО Application Policy Infrastructure Controller
Версия ПО
  • 8.3(1)S6
  • 4.1(0.88a)
Тип ПО ПО сетевого программно-аппаратного средства
Операционные системы и аппаратные платформы
Данные уточняются
Тип ошибки Раскрытие информации
Идентификатор типа ошибки
Класс уязвимости Уязвимость кода
Дата выявления 01.05.2019
Базовый вектор уязвимости
Уровень опасности уязвимости Средний уровень опасности (базовая оценка CVSS 2.0 составляет 5)
Средний уровень опасности (базовая оценка CVSS 3.0 составляет 5,3)
Возможные меры по устранению уязвимости
Статус уязвимости Подтверждена производителем
Наличие эксплойта Данные уточняются
Способ эксплуатации
  • Несанкционированный сбор информации
Способ устранения Обновление программного обеспечения
Информация об устранении Уязвимость устранена
Ссылки на источники
Идентификаторы других систем описаний уязвимостей
Прочая информация -
Последние изменения