Обновление банка данных

Обновлены сведения об уязвимостях программного обеспечения

Добавлена информация о 72 уязвимостях программного обеспечения SIMATIC S7-1500 CPU 1518(F)-4 PN/DP MFP, GNU Binutils, elfutils, GNU C, Google Chrome, Debian, PHPMailer, PHP, Netatalk, Libarchive, Ruby Sanitize, Wireshark, Libextractor, Tmpreape, OpenSSL, Django, Ruby loofah, VLC Media Player, VMWare Workstation, Red Hat Enterprise Linux, Firefox ESR, TwinCAT, rssh, Debian GNU/Linux, liblivemedia, Expedition, libgd2, CENTUM CS 3000, CENTUM CS 3000 Entry Class, CENTUM VP, CENTUM VP Entry Class, Exaopc, PRM, ProSafe-RS, FAST/TOOLS, B/M9000 VP, SUSE Linux Enterprise Module for Basesystem, SUSE Linux Enterprise Module for Open Buildservice Development Tools, edk2, Red Hat Virtualization, Linksys E1200, Linksys E2500, PostgreSQL, Ubuntu, libsolv, Ghostscript, snapd, Suse Linux Enterprise Desktop, SUSE Linux Enterprise Server for SAP Applications, Suse Linux Enterprise Server, SUSE Linux Enterprise High Performance Computing, lftp, SUSE Linux Enterprise Software Development Kit, libssh2, OpenStack Cloud Magnum Orchestration, SUSE Linux Enterprise SDK

  • Автор: admin
  • Опубликовано: 05.04.2019 09:25:58